<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><title>MotoGp: Johann Zarco ficha por KTM para las dos próximas temporadas</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.pcmoto.net/web/xmlrpc.php" /><link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" /><link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" /><meta name="alexaVerifyID" content="7-8qYLWqJPMoWjqpr-w1q9z4KhQ" /><meta name="DC.title" lang="es" content="PcMoto.net Motociclismo de Velocidad" /><meta name="DC.subject" lang="es" content="motociclismo; motogp; moto 2; 125cc; grandes premios; fotos; video; ; superbikes; motociclismo; gran premio; campeonato mundial; revista motociclismo; mundial motociclismo; campeonato motociclismo; campeonato de motociclismo; gp motociclismo; mundial de motociclismo; gran premio motociclismo; motociclismo online; motociclismo espana; moto gp" /><meta property="fb:pages" content="130067230346924" /><meta name="DC.description" lang="es" content="Revista sobre el mundial de Motociclismo, Superbikes y otros campeonatos" /><meta name="DC.publisher" content="PcMoto.Net" /><meta name="DC.type" scheme="DCTERMS.DCMIType" content="Text" /><meta name="DC.format" content="text/html; charset=UTF-8" /><meta name="DC.format" content="62929 bytes" /><meta name="DC.identifier" scheme="DCTERMS.URI" content="https://www.pcmoto.net" /><meta name="DC.identifier" scheme="DCTERMS.URI" content="urn:ISSN:2444-4049" /><meta name="geo.region" content="ES-S" /><meta name="geo.placename" content="Santander" /><meta name="geo.position" content="43.46096;-3.807934" /><meta name="ICBM" content="43.46096, -3.807934" /><meta name="application-name" content="PcMoto.Net Motociclismo de Velocidad" /><meta name="msapplication-tooltip" content="Revista sobre el Mundial de MotoGp, Superbikes y otros campeonatos" /><meta name="msapplication-starturl" content="https://www.pcmoto.net" /><meta name="theme-color" content="#B92E35"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> <script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=115478194362721681379"></script> <!--[if lt IE 9]> <script src="https://www.pcmoto.net/web/wp-content/themes/smartline-lite/js/html5shiv.min.js" type="text/javascript"></script> <![endif]--><meta name="google-site-verification" content="FFBndtHvR4l6WaJisA22jPeTcRj1fviKcO7Nd_iGxEk" /><style amp-custom>statcounter {width: 1px;height:1px;}</style><title>MotoGp: Johann Zarco ficha por KTM para las dos próximas temporadas</title> <style>@font-face {font-family: "sw-icon-font";src:url("https://www.pcmoto.net/web/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://www.pcmoto.net/web/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5#iefix") format("embedded-opentype"),url("https://www.pcmoto.net/web/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://www.pcmoto.net/web/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://www.pcmoto.net/web/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5#1445203416") format("svg");font-weight: normal;font-style: normal;}</style><meta name="description" content="El piloto francés regresa a la marca austríaca"/><link rel="canonical" href="https://www.pcmoto.net/2018/05/03/johann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas/" /><link rel="publisher" href="https://plus.google.com/+PcmotoNet"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="MotoGp: Johann Zarco ficha por KTM para las dos próximas temporadas" /><meta property="og:description" content="El piloto francés regresa a la marca austríaca" /><meta property="og:url" content="https://www.pcmoto.net/2018/05/03/johann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas/" /><meta property="og:site_name" content="PcMoto.net - Noticias de MotoGp, Superbikes, CEV" /><meta property="article:publisher" content="https://www.facebook.com/PcMoto.net/" /><meta property="article:author" content="https://www.facebook.com/pipepc" /><meta property="article:tag" content="Johann Zarco" /><meta property="article:section" content="Competición" /><meta property="article:published_time" content="2018-05-03T15:01:45+02:00" /><meta property="article:modified_time" content="2018-05-03T15:02:51+02:00" /><meta property="og:updated_time" content="2018-05-03T15:02:51+02:00" /><meta property="og:image" content="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?fit=1030%2C687&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?fit=1030%2C687&#038;ssl=1" /><meta property="og:image:width" content="1030" /><meta property="og:image:height" content="687" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El piloto francés regresa a la marca austríaca" /><meta name="twitter:title" content="MotoGp: Johann Zarco ficha por KTM para las dos próximas temporadas" /><meta name="twitter:site" content="@pcmoto" /><meta name="twitter:image" content="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?fit=1030%2C687&#038;ssl=1" /><meta name="twitter:creator" content="@pipe_pc" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.pcmoto.net\/","sameAs":["https:\/\/www.facebook.com\/PcMoto.net\/","http:\/\/instagram.com\/pcmoto","https:\/\/plus.google.com\/+PcmotoNet","https:\/\/www.youtube.com\/channel\/UCOQhNv2bYeBIWGsLEjS4zlg","https:\/\/www.pinterest.com\/pcmoto","https:\/\/twitter.com\/pcmoto"],"@id":"https:\/\/www.pcmoto.net\/#organization","name":"PcMoto.Net","logo":"https:\/\/www.pcmoto.net\/web\/wp-content\/uploads\/2016\/03\/cropped-logo-pcmoto.png"}</script> <link rel="alternate" type="application/rss+xml" title="PcMoto.net - Noticias de MotoGp, Superbikes, CEV &raquo; Feed" href="https://www.pcmoto.net/feed/" /><link rel="alternate" type="application/rss+xml" title="PcMoto.net - Noticias de MotoGp, Superbikes, CEV &raquo; RSS de los comentarios" href="https://www.pcmoto.net/comments/feed/" /><link rel='stylesheet' id='smartline-custom-fonts-css'  href='https://www.pcmoto.net/web/wp-content/themes/smartline-lite/css/custom-fonts.css' type='text/css' media='all' /><link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:700|Playfair+Display:normal|Roboto:100|Roboto:500|Roboto:300' type='text/css' media='all' /><link rel='stylesheet' id='media-credit-css'  href='https://www.pcmoto.net/web/wp-content/plugins/media-credit/public/css/media-credit.min.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css'  href='https://www.pcmoto.net/web/wp-content/plugins/social-warfare/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css'  href='https://www.pcmoto.net/web/wp-content/themes/smartline-lite/style.css' type='text/css' media='all' /><link rel='stylesheet' id='child-style-css'  href='https://www.pcmoto.net/web/wp-content/themes/pcmoto/style.css' type='text/css' media='all' /><link rel='stylesheet' id='smartline-lite-stylesheet-css'  href='https://www.pcmoto.net/web/wp-content/themes/pcmoto/style.css' type='text/css' media='all' /><style id='smartline-lite-stylesheet-inline-css' type='text/css'>.site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}</style><link rel='stylesheet' id='genericons-css'  href='https://www.pcmoto.net/web/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' /><link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.pcmoto.net/web/wp-content/themes/smartline-lite/css/themezee-related-posts.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.pcmoto.net/web/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.pcmoto.net/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.pcmoto.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcmoto.net%2F2018%2F05%2F03%2Fjohann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.pcmoto.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcmoto.net%2F2018%2F05%2F03%2Fjohann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas%2F&#038;format=xml" /><meta property="fb:pages" content="130067230346924" /><meta property="ia:markup_url" content="https://www.pcmoto.net/2018/05/03/johann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas/?ia_markup=1" /><style type="text/css">.pcmoto_relacionadas a{ font-family: "Playfair Display"; font-weight: 700; font-size: 18px; color: #222222;  }
yarpp-thumbnail{ font-family: "Playfair Display"; font-weight: normal; font-size: 6px; color: #222222;  }
#sub-titulo{ font-family: "Roboto"; font-weight: 100; font-size: 18px; color: #222222;  }
h1{ font-family: "Playfair Display"; font-weight: 700; font-size: 20px; color: #222222;  }
.widgettitle, #mainnav-menu a,#frontpage-magazine-widgets .widget .widgettitle{ font-family: "Roboto"; font-weight: 500; color: #ffffff;  }
 .slide-content p{ font-family: "Roboto"; font-weight: 100; color: #ffffff;  }
p, body, .entry p { font-family: "Roboto"; font-weight: 300; font-size: 19px; color: #222222;  }
#frontpage-slider .zeeslide .slide-entry .slide-title ,.entry-title, .post-title{ font-family: "Playfair Display"; font-weight: 700; color: #333333;  }</style><link type="text/css" rel="stylesheet" href="https://www.pcmoto.net/web/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.pcmoto.net/2018/05/03/johann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas/"
    },
    "headline": "Johann Zarco ficha por KTM para las dos próximas temporadas",
    "datePublished": "2018-05-03T15:01:45+0200",
    "dateModified": "2018-05-03T15:02:51+0000",
    "author": {
        "@type": "Person",
        "name": "Alfredo Prádanos"
    },
    "description": "El piloto francés regresa a la marca austríaca",
    "image": {
        "@type": "ImageObject",
        "url": "https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?fit=1030%2C687&ssl=1",
        "width": 1030,
        "height": 687
    },
    "publisher": {
        "@type": "Organization",
        "name": "PcMoto.net - La Web del Motociclismo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.pcmoto.net/web/wp-content/uploads/2016/11/pcmoto-logo-schema.png",
            "width": 600,
            "height": 60
        }
    }
}</script> <link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><link rel="amphtml" href="https://www.pcmoto.net/2018/05/03/johann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas/amp/"><link rel='prev' title='Héctor Garzó, sustituto de Remy Gardner en Jerez' href='https://www.pcmoto.net/2018/04/30/hector-garzo-sustituto-de-remy-gardner-en-jerez/' /><link rel="icon" href="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2015/04/cropped-logopcmoto.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2015/04/cropped-logopcmoto.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2015/04/cropped-logopcmoto.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2015/04/cropped-logopcmoto.jpg?fit=270%2C270&#038;ssl=1" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18971175-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension3', 'Alfredo Prádanos');
  ga('set', 'dimension1', 'Competición');
  ga('set', 'dimension2', 'Johann Zarco');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">.avatar {
	
	margin-top:-10px;
}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-47808 single-format-standard custom-background wp-custom-logo"><div id="wrapper" class="hfeed"><div id="header-wrap"><header id="header" class="clearfix" role="banner"><div id="logo" class="clearfix"> <a href="/"><div id="custom-header"> <a href="https://www.pcmoto.net/"> <img src="https://www.pcmoto.net/web/wp-content/uploads/2016/09/pcmoto-logo-home-1.png" srcset="https://i1.wp.com/www.pcmoto.net/web/wp-content/uploads/2016/09/pcmoto-logo-home-1.png?w=639&amp;ssl=1 639w, https://i1.wp.com/www.pcmoto.net/web/wp-content/uploads/2016/09/pcmoto-logo-home-1.png?resize=300%2C50&amp;ssl=1 300w" width="639" height="106" alt="PcMoto.net &#8211; Noticias de MotoGp, Superbikes, CEV"> </a></div> </a><h1>MotoGp, WorldSBK, FIM CEV, Road Races, BSB</h1></div><div id="header-content" class="clearfix"><div id="header-social-icons" class="social-icons-wrap clearfix"><ul id="social-icons-menu" class="menu"><li id="menu-item-36203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36203"><a href="http://www.twitter.com/pcmoto"><span class="screen-reader-text">pcmoto.net en twitter</span></a></li><li id="menu-item-36204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36204"><a href="https://www.facebook.com/PcMoto.net?ref=hl"><span class="screen-reader-text">pcmoto.net en facebook</span></a></li><li id="menu-item-41942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41942"><a href="https://plus.google.com/+PcmotoNet"><span class="screen-reader-text">pcmoto.net en google+</span></a></li><li id="menu-item-44714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44714"><a href="https://www.instagram.com/pcmoto/?hl=es"><span class="screen-reader-text">pcmoto.net en instagram</span></a></li></ul></div></div></header></div><div id="navi-wrap"><nav id="mainnav" class="clearfix" role="navigation"><h4 id="mainnav-icon">Menú</h4><ul id="mainnav-menu" class="menu"><li id="menu-item-5454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5454"><a title="Campeonato del Mundo de MotoGP" href="https://www.pcmoto.net/noticias/competicion/motogp/">MotoGp</a></li><li id="menu-item-5455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5455"><a title="Campeonato del Mundo de Moto2" href="https://www.pcmoto.net/noticias/competicion/moto2/">Moto2</a></li><li id="menu-item-9414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9414"><a title="Campeonato del Mundo de Moto3" href="https://www.pcmoto.net/noticias/competicion/moto3/">Moto3</a></li><li id="menu-item-5457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5457"><a title="Campeonato del Mundo de Superbike" href="https://www.pcmoto.net/noticias/competicion/wsbk/">WorldSBK</a></li><li id="menu-item-5458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5458"><a title="Campeonato del Mundo de Supersport" href="https://www.pcmoto.net/noticias/competicion/superbikes-competicion/supersport/">WorldSSP</a></li><li id="menu-item-5459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5459"><a title="FIM CEV " href="https://www.pcmoto.net/noticias/competicion/cev/">FIM CEV</a></li><li id="menu-item-37876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Campeonato de España de Velocidad" href="https://www.pcmoto.net/noticias/competicion/rfme-campeonato-de-espana-de-velocidad/">RFME CEV</a></li><li id="menu-item-5460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5460"><a title="British Superbike" href="https://www.pcmoto.net/noticias/competicion/superbikes-competicion/britishsuperbike/">BSB</a></li><li id="menu-item-5464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5464"><a title="Carreras Urbanas" href="https://www.pcmoto.net/noticias/competicion/road-racing/">Road Racing</a></li></ul></nav></div><div id="wrap" class="clearfix"><section id="content" class="primary" role="main"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.pcmoto.net/" rel="v:url" property="v:title">Inicio</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.pcmoto.net/noticias/competicion/" rel="v:url" property="v:title">Competición</a></span></p><article id="post-47808" class="post-47808 post type-post status-publish format-standard has-post-thumbnail hentry category-competicion category-motogp tag-johann-zarco"><h1 class="entry-title post-title">Johann Zarco ficha por KTM para las dos próximas temporadas</h1><div class="entry clearfix"><div class="postmeta"><img src="https://www.pcmoto.net/web/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="75" height="75" alt class="avatar avatar-75wp-user-avatar wp-user-avatar-75 alignleft photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/9550adb34e9d1e96e06b1692397300ac"><noscript><img src="https://secure.gravatar.com/avatar/9550adb34e9d1e96e06b1692397300ac" width="75" height="75" alt="" class="avatar avatar-75wp-user-avatar wp-user-avatar-75 alignleft photo avatar-default" /></noscript><span class="meta-date"><a href="https://www.pcmoto.net/2018/05/03/johann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas/" title="15:01" rel="bookmark"><time class="entry-date published updated" datetime="2018-05-03T15:01:45+00:00">3 mayo, 2018</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="https://www.pcmoto.net/author/afpradanos/" title="Ver todas las entradas por Alfredo Prádanos" rel="author">Alfredo Prádanos</a></span> <span class="meta-category"> <a href="https://www.pcmoto.net/noticias/competicion/" rel="category tag">Competición</a>, <a href="https://www.pcmoto.net/noticias/competicion/motogp/" rel="category tag">MotoGp</a> </span></div> <script async custom-element="amp-analytics"
src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="above" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.pcmoto.net%2F2018%2F05%2F03%2Fjohann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.pcmoto.net%2F2018%2F05%2F03%2Fjohann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Compartir</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.pcmoto.net%2F2018%2F05%2F03%2Fjohann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.pcmoto.net%2F2018%2F05%2F03%2Fjohann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Johann+Zarco+ficha+por+KTM+para+las+dos+pr%C3%B3ximas+temporadas&url=https://www.pcmoto.net/2018/05/03/johann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas/&via=pipe_pc" data-link="https://twitter.com/share?original_referer=/&text=Johann+Zarco+ficha+por+KTM+para+las+dos+pr%C3%B3ximas+temporadas&url=https://www.pcmoto.net/2018/05/03/johann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas/&via=pipe_pc" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Twittear</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.pcmoto.net%2F2018%2F05%2F03%2Fjohann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.pcmoto.net%2F2018%2F05%2F03%2Fjohann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Compartir</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="6" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Compartir</span> 2</span></div></div><div class="media-credit-container alignnone" style="width: 1040px"><img itemprop="contentUrl" data-attachment-id="47809" data-permalink="https://www.pcmoto.net/2018/05/03/johann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas/motorsport-rookies-cup-grand-prix-valencia/" data-orig-file="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?fit=1030%2C687&amp;ssl=1" data-orig-size="1030,687" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;GEPA pictures\/ Mario Kneisl&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;GEPA-0211074325 - VALENCIA,SPAIN,02.NOV.07 - MOTORSPORT - MotoGP, Grand Prix of Spain, Red Bull Rookies Cup. Image shows Johann Zarco (FRA). Keywords: action. Photo: GEPA pictures\/ Mario Kneisl&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;GEPA pictures&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MOTORSPORT - Rookies Cup, Grand Prix Valencia&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Johann Zarco" data-image-description data-medium-file="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?fit=860%2C574&amp;ssl=1" class="size-full wp-image-47809" src="https://www.pcmoto.net/web/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="860" height="574" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?resize=860%2C574&#038;ssl=1" data-lazy-srcset="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?w=1030&amp;ssl=1 1030w, https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?resize=1024%2C683&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 860px) 100vw, 860px"><noscript><img itemprop="contentUrl" data-attachment-id="47809" data-permalink="https://www.pcmoto.net/2018/05/03/johann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas/motorsport-rookies-cup-grand-prix-valencia/" data-orig-file="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?fit=1030%2C687&amp;ssl=1" data-orig-size="1030,687" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;GEPA pictures\/ Mario Kneisl&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;GEPA-0211074325 - VALENCIA,SPAIN,02.NOV.07 - MOTORSPORT - MotoGP, Grand Prix of Spain, Red Bull Rookies Cup. Image shows Johann Zarco (FRA). Keywords: action. Photo: GEPA pictures\/ Mario Kneisl&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;GEPA pictures&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MOTORSPORT - Rookies Cup, Grand Prix Valencia&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Johann Zarco" data-image-description="" data-medium-file="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?fit=860%2C574&amp;ssl=1" class="size-full wp-image-47809" src="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?resize=860%2C574&#038;ssl=1" alt="" width="860" height="574" srcset="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?w=1030&amp;ssl=1 1030w, https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/05/Johann-Zarco-KTM-Red-Bull-MotoGP-Rookies-Cup-2007.jpg?resize=1024%2C683&amp;ssl=1 1024w" sizes="(max-width: 860px) 100vw, 860px" data-recalc-dims="1" /></noscript><span class="media-credit" itemprop="copyrightHolder">© GEPA Pictures  / KTM Press</span></div><p>El francés <a href="https://www.pcmoto.net/temas/johann-zarco/"><strong>Johann Zarco</strong></a> se ha comprometido con KTM para pilotar la moto austríaca en la escudería oficial durante las dos próximas temporadas del <strong>Campeonato del Mundo de MotoGp</strong>.<br /> Zarco, de 27 años, disputa durante este 2018 su segunda temporada en la categoría reina, en la que está destacando como uno de los pilotos más activos y luchadores, en la escudería gala Tech3.</p><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; clear: both;'> <amp-ad width=300 height=200
 type="adsense"
 data-ad-client="ca-pub-3096390994124172"
 data-ad-slot="7057419847"> </amp-ad></div><p>Zarco será compañero de equipo de Pol Espargaró, quien anunció ayer mismo su renovación. El piloto francés tiene una amplia relación con KTM, no en vano fue ganador de la Rookies Cup en 2007, así como piloto del equipo AJO en 125cc, con la que obtuvo sus primeras victorias en el mundial.</p><p>Posteriormente, y con Aki Ajo como Team Manager, fue dos veces Campeón del Mundo de Moto2, en 2015 y 2016.</p><div class='code-block code-block-3' style='background-color:#f5f5f5; padding-left:10px; padding-bottom:5px;'><p class="pcmoto_relacionadas">Suscríbete a nuestro boletín de noticias</p><form enctype="application/x-www-form-urlencoded" action="https://pcmoto.ip-zone.com/ccm/subscribe/index/form/pehpp0cmtd" method="post"><dl class="zend_form"><dt id="groups-label"></dt><dd id="groups-element"> <input name="groups[]" value="1" type="hidden"></dd><dt id="email-label"> <label for="email" class="required">Email</label></dt><dd id="email-element"> <input name="email" id="email" value="" type="text"></dd><dt id="name-label"> <label for="name" class="optional">Nombre</label></dt><dd id="name-element"> <input name="name" id="name" value="" type="text"></dd><dt id="submit-label"></dt><dd id="submit-element"> <input name="submit" id="submit" value="Suscribir" type="submit"></dd><dt id="anotheremail-label"></dt><dd id="anotheremail-element"> <input name="anotheremail" id="anotheremail" value="" style="position: absolute; left: -5000px" tabindex="-1" type="text"></dd></dl></form></div><div class="page-links"></div></div><div class="postinfo clearfix"> <span class="meta-comments"> <a href="https://www.pcmoto.net/2018/05/03/johann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas/#respond">Deje un comentario</a> </span></div><div id="banner-app" class="entry"> <a href="http://www.apptiendaonline.com/?utm_source=pcmoto&amp;utm_medium=banner&amp;utm_term=apptiendaonline&amp;utm_campaign=apppcmoto" target="_blank" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.apptiendaonline.com/?utm_source=pcmoto&amp;utm_medium=banner&amp;utm_term=apptiendaonline&amp;utm_campaign=apppcmoto', '');"><img class="banner-image" src="https://www.pcmoto.net/web/wp-content/uploads/2015/12/banner-app-tienda-online1.jpg" alt="banner-app-tienda-online" width="728" height="90" srcset="https://www.pcmoto.net/web/wp-content/uploads/2015/12/banner-app-tienda-online1-300x37.jpg 300w, https://www.pcmoto.net/web/wp-content/uploads/2015/12/banner-app-tienda-online1-600x74.jpg 600w, https://www.pcmoto.net/web/wp-content/uploads/2015/12/banner-app-tienda-online1.jpg 728w" sizes="(max-width: 728px) 100vw, 728px"></a></div></article><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">¿Algo que comentar? Deja tu opinión <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/03/johann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=130530242&#038;postid=47808&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=%C2%BFAlgo+que+comentar%3F+Deja+tu+opini%C3%B3n&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=6.1&#038;sig=7c86b4dd4b0a70376a40af07b545aa986f2103b0#parent=https%3A%2F%2Fwww.pcmoto.net%2F2018%2F05%2F03%2Fjohann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></section><section id="sidebar" class="secondary clearfix" role="complementary"><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widgettitle"><span>Opinólogos</span></h3><div class="textwidget custom-html-widget"><a href="https://www.pcmoto.net/author/josonen/"><img src="https://www.pcmoto.net/web/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="La contra-crónica de Josonen" title="La contra-crónica de Josonen" width="300" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2015/02/banner-contra-cronica.jpg?resize=300%2C100&#038;ssl=1"><noscript><img src="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2015/02/banner-contra-cronica.jpg?resize=300%2C100&#038;ssl=1" alt="La contra-crónica de Josonen" title="La contra-crónica de Josonen" width="300" height="100" data-recalc-dims="1" /></noscript></a> <a href="https://www.pcmoto.net/noticias/pcmoto/a-camara-lenta/"><img src="https://www.pcmoto.net/web/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="A Cámara Lenta, La columna de opinión de David Asencio" title="A Cámara Lenta" width="300" height="100" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.pcmoto.net/web/wp-content/uploads/2015/01/banner-camara-lenta.jpg?resize=300%2C100&#038;ssl=1"><noscript><img src="https://i1.wp.com/www.pcmoto.net/web/wp-content/uploads/2015/01/banner-camara-lenta.jpg?resize=300%2C100&#038;ssl=1" alt="A Cámara Lenta, La columna de opinión de David Asencio" title="A Cámara Lenta"  width="300" height="100" data-recalc-dims="1" /></noscript></a> <a href="https://www.pcmoto.net/noticias/pcmoto/opinion/suggested-mappings/"><img src="https://www.pcmoto.net/web/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="Suggested mappings by Manolo Fernández" title="Suggested mappings by Manolo Fernández" width="300" height="100" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/01/banner-mnlt15.jpg?resize=300%2C100&#038;ssl=1"><noscript><img src="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/01/banner-mnlt15.jpg?resize=300%2C100&#038;ssl=1" alt="Suggested mappings by Manolo Fernández" title="Suggested mappings by Manolo Fernández" width="300" height="100" data-recalc-dims="1" /></noscript></a> <a href="https://www.pcmoto.net/noticias/box-populi/"><img src="https://www.pcmoto.net/web/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="Box Pópuli, by Pipe Prádanos" title="Box Pópuli" width="300" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2015/02/banner-box-populi.jpg?resize=300%2C100&#038;ssl=1"><noscript><img src="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2015/02/banner-box-populi.jpg?resize=300%2C100&#038;ssl=1" alt="Box Pópuli, by Pipe Prádanos" title="Box Pópuli"  width="300" height="100" data-recalc-dims="1" /></noscript></a> <a href="/blogs/racing-legends/" target="_blank"><img src="https://www.pcmoto.net/web/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="Racing Legends, el homenaje a las leyendas del motociclismo" title="Racing Legends, el homenaje a las leyendas del motociclismo" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2013/04/RacingLegends.jpg?w=860&#038;ssl=1"><noscript><img src="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2013/04/RacingLegends.jpg?w=860&#038;ssl=1" alt="Racing Legends, el homenaje a las leyendas del motociclismo" title="Racing Legends, el homenaje a las leyendas del motociclismo" data-recalc-dims="1"></noscript></a></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widgettitle"><span>Moto Race Nation Podcast</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.ivoox.com/player_es_podcast_496883_1.html" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no" ></iframe></div></aside><aside id="swp_popular_posts_widget-2" class="widget widget_swp_popular_posts_widget clearfix"><div class="widget-text swp_widget_box" style="background:transparent;"><h4 class="widgettitle widget-title swp_popular_posts_title" style="">Lo Más Leído</h4><div class="swp_popular_post"><a href="https://www.pcmoto.net/2018/04/30/paquito-gomez-vence-en-valencia-y-ya-esta-a-un-punto-del-liderato/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/04/paquito-gomez-fim-cev-valencia.jpg?resize=100%2C100&ssl=1" title="Paquito Gómez vence en Valencia y ya está a un punto del liderato" alt="Paquito Gómez vence en Valencia y ya está a un punto del liderato" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.pcmoto.net/2018/04/30/paquito-gomez-vence-en-valencia-y-ya-esta-a-un-punto-del-liderato/"><b>Paquito Gómez vence en Valencia y ya está a un punto del liderato</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.pcmoto.net/2018/04/29/fim-cev-2018-valencia-carreras/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/04/Sergio-García.jpg?resize=100%2C100&ssl=1" title="Celebradas las carreras de la segunda prueba del FIM CEV en Valencia" alt="Celebradas las carreras de la segunda prueba del FIM CEV en Valencia" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.pcmoto.net/2018/04/29/fim-cev-2018-valencia-carreras/"><b>Celebradas las carreras de la segunda prueba del FIM CEV en Valencia</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.pcmoto.net/2018/04/30/hector-garzo-sustituto-de-remy-gardner-en-jerez/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/04/garzo-e1498501867921513155296.jpg?resize=100%2C100&ssl=1" title="Héctor Garzó, sustituto de Remy Gardner en Jerez" alt="Héctor Garzó, sustituto de Remy Gardner en Jerez" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.pcmoto.net/2018/04/30/hector-garzo-sustituto-de-remy-gardner-en-jerez/"><b>Héctor Garzó, sustituto de Remy Gardner en Jerez</b></a></div><div class="swp_clearfix"></div></div></aside><aside id="search-5" class="widget widget_search clearfix"><h3 class="widgettitle"><span>Buscar</span></h3><form role="search" method="get" class="search-form" action="https://www.pcmoto.net/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s"> </label> <button type="submit" class="search-submit"> <span class="genericon-search"></span> </button></form></aside><aside id="media_image-3" class="widget widget_media_image clearfix"><a href="http://www.mofler.com/pcmoto"><img width="350" height="92" src="https://www.pcmoto.net/web/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-40354  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="40354" data-permalink="https://www.pcmoto.net/mofler/" data-orig-file="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2016/03/mofler.jpg?fit=350%2C92&amp;ssl=1" data-orig-size="350,92" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mofler" data-image-description="" data-medium-file="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2016/03/mofler.jpg?fit=300%2C79&amp;ssl=1" data-large-file="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2016/03/mofler.jpg?fit=350%2C92&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2016/03/mofler.jpg?fit=350%2C92&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2016/03/mofler.jpg?w=350&amp;ssl=1 350w, https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2016/03/mofler.jpg?resize=300%2C79&amp;ssl=1 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /></a></aside><aside id="rss-4" class="widget widget_rss clearfix"><h3 class="widgettitle"><span><a class="rsswidget" href="http://www.motogp.com/es/news/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.pcmoto.net/web/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.motogp.com/es/noticias/rss">MotoGp.com</a></span></h3><ul><li><a class='rsswidget' href='http://www.motogp.com/es/noticias/2018/05/03/jerez-homenajea-a-rossi-y-a-ezpeleta/256974'>Jerez homenajea a Rossi y a Ezpeleta</a></li><li><a class='rsswidget' href='http://www.motogp.com/es/noticias/2018/05/03/rins-hemos-renovado-solo-falta-un-papel/257079'>Rins: &quot;Hemos renovado, sólo falta un papel&quot;</a></li><li><a class='rsswidget' href='http://www.motogp.com/es/noticias/2018/05/03/mercado-las-plazas-libres-se-acaban-los-pilotos-opinan/257067'>Mercado: las plazas libres se acaban, los pilotos opinan</a></li></ul></aside></section></div><footer id="footer" class="clearfix" role="contentinfo"><nav id="footernav" class="clearfix" role="navigation"><ul id="footernav-menu" class="menu"><li id="menu-item-25601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25601"><a rel="nofollow" href="https://www.pcmoto.net/el-equipo/">El Equipo</a></li><li id="menu-item-9754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9754"><a rel="nofollow" href="https://www.pcmoto.net/contacto/">Contacto</a></li><li id="menu-item-9752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9752"><a rel="nofollow" href="https://www.pcmoto.net/suscribete/">Newsletter</a></li><li id="menu-item-9753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9753"><a rel="nofollow" href="https://www.pcmoto.net/contacto/publicidad/">Publicidad</a></li><li id="menu-item-38594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38594"><a href="https://www.pcmoto.net/aplicacion-movil-pcmoto-net/">Aplicación Móvil PcMoto.Net</a></li><li id="menu-item-45638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45638"><a href="https://www.pcmoto.net/motorace-nation/">MotoRace Nation</a></li><li id="menu-item-45520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45520"><a rel="nofollow" href="https://www.pcmoto.net/temas/">Índice de Temas</a></li></ul><h5 id="footernav-icon">Menú</h5></nav><div id="footer-text"><div itemscope itemtype="http://schema.org/Organization"> <span itemprop="url" href="https://www.pcmoto.net"></span><span itemprop="name"><strong>PcMoto.Net</span> - <span itemprop="description">MotoGp, Superbikes, BSB, FIM CEV, Road Races</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <span itemprop="addressLocality">Santander</span> <span itemprop="addressRegion">Cantabria</span> <span itemprop="postalCode">39009</span> <span itemprop="addressCountry">España</span></div></div> <br> <span>&copy;2010 2018- Todos los derechos reservados - ISSN 2444-4049</span></footer></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3096390994124172",
    enable_page_level_ads: true
  });</script> </div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script type="text/javascript">var sc_project=6798259; 
var sc_invisible=1; 
var sc_security="036dfe01"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="Web Analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/6798259/0/036dfe01/1/" alt="Web
Analytics"></a></div></noscript></div> <amp-pixel src="https://c.statcounter.com/6798259/0/036dfe01/1/"> </amp-pixel> <script type='text/javascript' src='https://www.pcmoto.net/web/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"pcmoto.net","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};</script> <script type='text/javascript' defer src='https://www.pcmoto.net/web/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script> <script type='text/javascript' defer src='https://www.pcmoto.net/web/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js'></script> <script type='text/javascript' defer src='https://www.pcmoto.net/web/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' defer src='https://www.pcmoto.net/web/wp-content/plugins/social-warfare/js/script.min.js'></script> <!--[if lt IE 9]> <script type='text/javascript' defer src='https://www.pcmoto.net/web/wp-content/themes/smartline-lite/js/html5shiv.min.js'></script> <![endif]--> <script type='text/javascript'>var smartline_menu_title = "Men\u00fa";</script> <script type='text/javascript' defer src='https://www.pcmoto.net/web/wp-content/themes/smartline-lite/js/navigation.js'></script> <script type='text/javascript' defer src='https://www.pcmoto.net/web/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' defer src='https://www.pcmoto.net/web/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' defer src='https://www.pcmoto.net/web/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script> <script type='text/javascript' defer src='https://www.pcmoto.net/web/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script> <script type='text/javascript'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.pcmoto.net\/web\/wp-admin\/admin-ajax.php","nonce":"a26650fd0f","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.pcmoto.net\/web\/wp-login.php?redirect_to=https%3A%2F%2Fwww.pcmoto.net%2F2018%2F05%2F03%2Fjohann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script> <script type='text/javascript' defer src='https://www.pcmoto.net/web/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script> <script async="async" type='text/javascript' defer src='https://www.pcmoto.net/web/wp-content/plugins/akismet/_inc/form.js'></script> <!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.pcmoto.net/web/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' /> <![endif]--> <script type="text/javascript">var swpClickTracking = false; var swp_nonce = "998ccb90ec";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.pcmoto.net/2018/05/03/johann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};
			var swp_buttons_exist = (document.getElementsByClassName( 'nc_socialPanel' ).length > 0);
			if ( swp_buttons_exist ) {
				document.addEventListener('DOMContentLoaded', function() {
					swp_admin_ajax = 'https://www.pcmoto.net/web/wp-admin/admin-ajax.php';
					swp_post_id='47808';
					swp_post_url='https://www.pcmoto.net/2018/05/03/johann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas/';
					swp_post_recovery_url = '';
					socialWarfarePlugin.fetchShares();
				});
			}</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=130530242&postid=47808&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=%C2%BFAlgo+que+comentar%3F+Deja+tu+opini%C3%B3n&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=6.1&sig=7c86b4dd4b0a70376a40af07b545aa986f2103b0#parent=https%3A%2F%2Fwww.pcmoto.net%2F2018%2F05%2F03%2Fjohann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=130530242&postid=47808&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=%C2%BFAlgo+que+comentar%3F+Deja+tu+opini%C3%B3n&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=6.1&sig=7c86b4dd4b0a70376a40af07b545aa986f2103b0#parent=https%3A%2F%2Fwww.pcmoto.net%2F2018%2F05%2F03%2Fjohann-zarco-ficha-por-ktm-para-las-dos-proximas-temporadas%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'130530242',post:'47808',tz:'2',srv:'www.pcmoto.net'} ]);
	_stq.push([ 'clickTrackerInit', '130530242', '47808' ]);</script> </body></html>