    <!doctype html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#ba4f36">
<!-- / SuperPWA.com -->
<title>Nueva victoria de Lorenzo Dalla Porta. Pódium de García y Masiá</title>
        <style type="text/css">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</style>
        
<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.pcmoto.net/web/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.pcmoto.net/web/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.pcmoto.net/web/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://www.pcmoto.net/web/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.pcmoto.net/web/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Crónica del Gran Premio de Malasia de Moto3"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nueva victoria de Lorenzo Dalla Porta. Pódium de García y Masiá" />
<meta property="og:description" content="Crónica del Gran Premio de Malasia de Moto3" />
<meta property="og:url" content="https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/" />
<meta property="og:site_name" content="PcMoto.net - Noticias de MotoGp, Superbikes, CEV" />
<meta property="article:publisher" content="https://www.facebook.com/PcMoto.net/" />
<meta property="article:author" content="https://www.facebook.com/pipepc" />
<meta property="article:section" content="Moto3" />
<meta property="article:published_time" content="2019-11-03T06:30:30+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/11/dalla-porta-sepang-2019.jpg?fit=1200%2C799&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/11/dalla-porta-sepang-2019.jpg?fit=1200%2C799&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="799" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Crónica del Gran Premio de Malasia de Moto3" />
<meta name="twitter:title" content="Nueva victoria de Lorenzo Dalla Porta. Pódium de García y Masiá" />
<meta name="twitter:site" content="@pcmoto" />
<meta name="twitter:image" content="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/11/dalla-porta-sepang-2019.jpg?fit=1200%2C799&#038;ssl=1" />
<meta name="twitter:creator" content="@pipe_pc" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pcmoto.net/#organization","name":"PcMoto.Net","url":"https://www.pcmoto.net/","sameAs":["https://www.facebook.com/PcMoto.net/","http://instagram.com/pcmoto","https://www.youtube.com/channel/UCOQhNv2bYeBIWGsLEjS4zlg","https://www.pinterest.com/pcmoto","https://twitter.com/pcmoto"],"logo":{"@type":"ImageObject","@id":"https://www.pcmoto.net/#logo","url":"https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2016/03/cropped-logo-pcmoto.png?fit=639%2C106&ssl=1","width":639,"height":106,"caption":"PcMoto.Net"},"image":{"@id":"https://www.pcmoto.net/#logo"}},{"@type":"WebSite","@id":"https://www.pcmoto.net/#website","url":"https://www.pcmoto.net/","name":"PcMoto.net - Noticias de MotoGp, Superbikes, CEV","publisher":{"@id":"https://www.pcmoto.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.pcmoto.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/#primaryimage","url":"https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/11/dalla-porta-sepang-2019.jpg?fit=1200%2C799&ssl=1","width":1200,"height":799},{"@type":"WebPage","@id":"https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/#webpage","url":"https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/","inLanguage":"es","name":"Nueva victoria de Lorenzo Dalla Porta. P\u00f3dium de Garc\u00eda y Masi\u00e1","isPartOf":{"@id":"https://www.pcmoto.net/#website"},"primaryImageOfPage":{"@id":"https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/#primaryimage"},"datePublished":"2019-11-03T06:30:30+00:00","dateModified":"2019-11-03T06:30:30+00:00","description":"Cr\u00f3nica del Gran Premio de Malasia de Moto3","breadcrumb":{"@id":"https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.pcmoto.net/","url":"https://www.pcmoto.net/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.pcmoto.net/noticias/competicion/","url":"https://www.pcmoto.net/noticias/competicion/","name":"Competici\u00f3n"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.pcmoto.net/noticias/competicion/moto3/","url":"https://www.pcmoto.net/noticias/competicion/moto3/","name":"Moto3"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/","url":"https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/","name":"Nueva victoria de Lorenzo Dalla Porta. P\u00f3dium de Garc\u00eda y Masi\u00e1"}}]},{"@type":"Article","@id":"https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/#article","isPartOf":{"@id":"https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/#webpage"},"author":{"@id":"https://www.pcmoto.net/#/schema/person/edb1fb0bef0dc11fc6dada5fd88f3cb1"},"headline":"Nueva victoria de Lorenzo Dalla Porta. P\u00f3dium de Garc\u00eda y Masi\u00e1","datePublished":"2019-11-03T06:30:30+00:00","dateModified":"2019-11-03T06:30:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/#webpage"},"publisher":{"@id":"https://www.pcmoto.net/#organization"},"image":{"@id":"https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/#primaryimage"},"articleSection":"Competici\u00f3n,Moto3"},{"@type":["Person"],"@id":"https://www.pcmoto.net/#/schema/person/edb1fb0bef0dc11fc6dada5fd88f3cb1","name":"Alfredo Pr\u00e1danos","image":{"@type":"ImageObject","@id":"https://www.pcmoto.net/#authorlogo","url":"https://secure.gravatar.com/avatar/9550adb34e9d1e96e06b1692397300ac?s=96&r=g","caption":"Alfredo Pr\u00e1danos"},"description":"Programador. Racinguista, pese a todo. Buscando el salto a motogp. Siempre en el furg\u00f3n de cola. No es eterno es un estado provisional","sameAs":["https://www.facebook.com/pipepc","https://twitter.com/pipe_pc"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PcMoto.net - Noticias de MotoGp, Superbikes, CEV &raquo; Feed" href="https://www.pcmoto.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PcMoto.net - Noticias de MotoGp, Superbikes, CEV &raquo; RSS de los comentarios" href="https://www.pcmoto.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PcMoto.net - Noticias de MotoGp, Superbikes, CEV &raquo; Nueva victoria de Lorenzo Dalla Porta. Pódium de García y Masiá RSS de los comentarios" href="https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pcmoto.net\/web\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pcmoto.net/web/wp-content/plugins/gutenberg/build/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://www.pcmoto.net/web/wp-content/plugins/media-credit/public/css/media-credit.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.pcmoto.net/web/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.pcmoto.net/web/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='https://www.pcmoto.net/web/wp-content/themes/minimal-grid/assets/lib/ionicons/css/ionicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.pcmoto.net/web/wp-content/themes/minimal-grid/assets/lib/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.pcmoto.net/web/wp-content/themes/minimal-grid/assets/lib/magnific-popup/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.pcmoto.net/web/wp-content/themes/minimal-grid/assets/lib/slick/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='minimal-grid-style-css'  href='https://www.pcmoto.net/web/wp-content/themes/minimal-grid/style.css' type='text/css' media='all' />
<style id='minimal-grid-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://www.pcmoto.net/web/wp-content/uploads/2019/11/mundanar.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
			.post-navigation .nav-next { background-image: url(https://www.pcmoto.net/web/wp-content/uploads/2019/11/alex-marquez-sepang-2019.jpg); border-top: 0; }
			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
			.post-navigation .nav-next a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<link crossorigin="anonymous" rel='stylesheet' id='minimal-grid-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT%20Serif:400,400italic,700|Playfair%20Display:400,400i,700,700i' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.pcmoto.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pcmoto.net/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pcmoto.net/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.pcmoto.net/?p=51073' />
<link rel="alternate" type="application/json+oembed" href="https://www.pcmoto.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcmoto.net%2F2019%2F11%2F03%2Fgrand-prix-malasia-moto3-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pcmoto.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcmoto.net%2F2019%2F11%2F03%2Fgrand-prix-malasia-moto3-2019%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.0.1" /><link type="text/css" rel="stylesheet" href="https://www.pcmoto.net/web/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"SiteNavigationElement","name":["MotoGp","Moto2","Moto3","WorldSBK","WorldSSP","ESBK","FIM CEV","BSB","Road Racing"],"url":["https://www.pcmoto.net/noticias/competicion/motogp/","https://www.pcmoto.net/noticias/competicion/moto2/","https://www.pcmoto.net/noticias/competicion/moto3/","https://www.pcmoto.net/noticias/competicion/wsbk/","https://www.pcmoto.net/noticias/competicion/superbikes-competicion/supersport/","https://www.pcmoto.net/noticias/esbk-campeonato-de-espana-de-superbike/","https://www.pcmoto.net/noticias/competicion/cev/","https://www.pcmoto.net/noticias/competicion/superbikes-competicion/britishsuperbike/","https://www.pcmoto.net/noticias/competicion/road-racing/"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/"},"headline":"Nueva victoria de Lorenzo Dalla Porta. Pódium de García y Masiá","datePublished":"2019-11-03T07:30:30+0100","dateModified":"2019-11-03T07:30:30+0100","author":{"@type":"Person","name":"Alfredo Prádanos"},"description":"Crónica del Gran Premio de Malasia de Moto3","image":{"@type":"ImageObject","url":"https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/11/dalla-porta-sepang-2019.jpg?fit=1200%2C799&ssl=1","width":1200,"height":799},"publisher":{"@type":"Organization","name":"PcMoto.net - La Web del Motociclismo","logo":{"@type":"ImageObject","url":"https://www.pcmoto.net/web/wp-content/uploads/2016/11/pcmoto-logo-schema.png","width":600,"height":60}}}</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
			<link rel="manifest" href="https://www.pcmoto.net?jetpack_app_manifest=1">
			<meta name="theme-color" content="#b92e35">
		<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.pcmoto.net/web/xmlrpc.php"><link rel="alternate" type="application/rss+xml" title="Historias" href="https://www.pcmoto.net/feed/?post_type=amp_story">      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pcmoto.net/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ebf58132-5799-4de8-9b76-cf0a6ff7f331';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.pcmoto.net/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Suscríbete a las novedades de pcmoto.net';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = '¡Hasta pronto!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Aquí mostraremos las últimas noticias';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias!';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="amphtml" href="https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/amp/">
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18971175-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension3', 'Alfredo Prádanos');
  ga('set', 'dimension1', 'Competición');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.thememattic-breadcrumb {
	line-height:15px;
}
.single .entry-content img {
	width:100%;
}body, body button, body input, body select, body textarea, body p {
    font-size: 1.1em !important;
}
.entry-title {
	text-transform:none;
	
}		</style>
		    </head>
<body data-rsssl=1 class="post-template-default single single-post postid-51073 single-format-standard wp-custom-logo extended-menu thememattic-full-layout no-sidebar">




    <aside id="thememattic-aside" class="aside-panel">
        <div class="menu-mobile">
            <div class="trigger-nav">
                <div class="trigger-icon nav-toogle menu-mobile-toogle">
                    <a class="trigger-icon" href="#">
                        <span class="icon-bar top"></span>
                        <span class="icon-bar middle"></span>
                        <span class="icon-bar bottom"></span>
                    </a>
                </div>
            </div>
            <div class="trigger-nav-right">
                <ul class="nav-right-options">
                    <li>
                        <span class="icon-search">
                            <i class="thememattic-icon ion-ios-search"></i>
                        </span>
                    </li>
                    <li>
                        <a class="site-logo site-logo-mobile" href="https://www.pcmoto.net">
                            <i class="thememattic-icon ion-ios-home-outline"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>

        <div class="aside-menu">
            <div class="nav-panel">
                <div class="trigger-nav">
                    <div class="trigger-icon trigger-icon-wraper nav-toogle nav-panel-toogle">
                        <a class="trigger-icon" href="#">
                            <span class="icon-bar top"></span>
                            <span class="icon-bar middle"></span>
                            <span class="icon-bar bottom"></span>
                        </a>
                    </div>
                </div>
                <div class="asidepanel-icon">
                    <div class="asidepanel-icon__item">
                        <div class="contact-icons">
                            <a class="" href="https://www.pcmoto.net">
                                <i class="thememattic-icon ion-ios-home-outline"></i>
                            </a>
                        </div>
                    </div>

                    <div class="asidepanel-icon__item">
                        <div class="contact-icons">
                        <span class="icon-search">
                            <i class="thememattic-icon ion-ios-search"></i>
                        </span>
                        </div>
                    </div>
                                    </div>
            </div>
            <div class="menu-panel">
                <div class="menu-panel-wrapper">
                    <div class="site-branding">
                        <a href="https://www.pcmoto.net/" class="custom-logo-link" rel="home"><img width="200" height="200" src="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/03/minilogo.jpg?fit=200%2C200&amp;ssl=1" class="custom-logo" alt="PcMoto.net &#8211; Noticias de MotoGp, Superbikes, CEV" srcset="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/03/minilogo.jpg?w=200&amp;ssl=1 200w, https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/03/minilogo.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/03/minilogo.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/03/minilogo.jpg?resize=75%2C75&amp;ssl=1 75w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="49680" data-permalink="https://www.pcmoto.net/minilogo/" data-orig-file="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/03/minilogo.jpg?fit=200%2C200&amp;ssl=1" data-orig-size="200,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minilogo" data-image-description="" data-medium-file="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/03/minilogo.jpg?fit=200%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/03/minilogo.jpg?fit=200%2C200&amp;ssl=1" /></a>                            <p class="site-title"><a href="https://www.pcmoto.net/"
                                                     rel="home">PcMoto.net &#8211; Noticias de MotoGp, Superbikes, CEV</a></p>
                                                    <p class="site-description secondary-font">
                                Noticias de MotoGp, Superbikes, CEV y otros campeonatos                            </p>
                                            </div>
                    <div class="thememattic-navigation">
                        <nav id="site-navigation" class="main-navigation">
                            <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                 <span class="screen-reader-text">
                                    Menú principal                                </span>
                                <i class="ham"></i>
                            </span>
                            <div class="menu-wrapper"><ul id="primary-menu" class="menu"><li id="menu-item-5454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5454"><a title="Campeonato del Mundo de MotoGP" href="https://www.pcmoto.net/noticias/competicion/motogp/">MotoGp</a></li>
<li id="menu-item-5455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5455"><a title="Campeonato del Mundo de Moto2" href="https://www.pcmoto.net/noticias/competicion/moto2/">Moto2</a></li>
<li id="menu-item-9414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9414"><a title="Campeonato del Mundo de Moto3" href="https://www.pcmoto.net/noticias/competicion/moto3/">Moto3</a></li>
<li id="menu-item-5457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5457"><a title="Campeonato del Mundo de Superbike" href="https://www.pcmoto.net/noticias/competicion/wsbk/">WorldSBK</a></li>
<li id="menu-item-5458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5458"><a title="Campeonato del Mundo de Supersport" href="https://www.pcmoto.net/noticias/competicion/superbikes-competicion/supersport/">WorldSSP</a></li>
<li id="menu-item-49398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49398"><a href="https://www.pcmoto.net/noticias/esbk-campeonato-de-espana-de-superbike/">ESBK</a></li>
<li id="menu-item-5459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5459"><a title="FIM CEV " href="https://www.pcmoto.net/noticias/competicion/cev/">FIM CEV</a></li>
<li id="menu-item-5460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5460"><a title="British Superbike" href="https://www.pcmoto.net/noticias/competicion/superbikes-competicion/britishsuperbike/">BSB</a></li>
<li id="menu-item-5464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5464"><a title="Carreras Urbanas" href="https://www.pcmoto.net/noticias/competicion/road-racing/">Road Racing</a></li>
</ul></div>                        </nav><!-- #site-navigation -->
                                                    <div class="header-social-icon hidden-xs">
                                <div class="social-icons">
                                    <div class="menu-social-container"><ul id="social-menu" class=""><li id="menu-item-36203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36203"><a href="http://www.twitter.com/pcmoto"><span>pcmoto.net en twitter</span></a></li>
<li id="menu-item-36204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36204"><a href="https://www.facebook.com/PcMoto.net?ref=hl"><span>pcmoto.net en facebook</span></a></li>
<li id="menu-item-41942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41942"><a href="https://plus.google.com/+PcmotoNet"><span>pcmoto.net en google+</span></a></li>
<li id="menu-item-44714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44714"><a href="https://www.instagram.com/pcmoto/?hl=es"><span>pcmoto.net en instagram</span></a></li>
</ul></div>                                </div>
                            </div>
                                            </div>
                </div>

                            </div>
        </div>
    </aside>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>
    <div class="popup-search">
        <div class="table-align">
            <div class="table-align-cell">
                <form role="search" method="get" class="search-form" action="https://www.pcmoto.net/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>            </div>
        </div>
        <div class="close-popup"></div>
    </div>


    <div id="content" class="site-content">
                    <header class="inner-banner">

                            <div class="primary-font thememattic-breadcrumb">
                                <!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Ir a PcMoto.net - Noticias de MotoGp, Superbikes, CEV." href="https://www.pcmoto.net" class="home" ><span property="name">PcMoto.net - Noticias de MotoGp, Superbikes, CEV</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Ira a los archivos de la categoría Competición." href="https://www.pcmoto.net/noticias/competicion/" class="taxonomy category" ><span property="name">Competición</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Ira a los archivos de la categoría Moto3." href="https://www.pcmoto.net/noticias/competicion/moto3/" class="taxonomy category" ><span property="name">Moto3</span></a><meta property="position" content="3"></span> &gt; <span class="post post-post current-item">Nueva victoria de Lorenzo Dalla Porta. Pódium de García y Masiá</span>                            </div>


                            <h1 class="entry-title">Nueva victoria de Lorenzo Dalla Porta. Pódium de García y Masiá</h1>                                                            <div class="entry-header">
                                    <div class="entry-meta">
                                        <span class="posted-on">Publicado en <a href="https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-03T07:30:30+01:00">3 noviembre, 2019</time></a></span><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://www.pcmoto.net/author/afpradanos/">Alfredo Prádanos</a></span></span>                                    </div>
                                </div>
                            
            </header>
            
        <div class="content-inner-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		<article id="post-51073" class="post-51073 post type-post status-publish format-standard has-post-thumbnail hentry category-competicion category-moto3">
        <div class="single-post">
    <div class="entry-content" data-initials=""><div class="prime-excerpt">Crónica del Gran Premio de Malasia de Moto3</div><script async custom-element="amp-analytics"
src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js">
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.pcmoto.net%2F2019%2F11%2F03%2Fgrand-prix-malasia-moto3-2019%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.pcmoto.net%2F2019%2F11%2F03%2Fgrand-prix-malasia-moto3-2019%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Compartir</span></span></span><span class="swp_count">6</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Nueva+victoria+de+Lorenzo+Dalla+Porta.+P%C3%B3dium+de+Garc%C3%ADa+y+Masi%C3%A1&url=https%3A%2F%2Fwww.pcmoto.net%2F2019%2F11%2F03%2Fgrand-prix-malasia-moto3-2019%2F&via=pipe_pc" data-link="https://twitter.com/intent/tweet?text=Nueva+victoria+de+Lorenzo+Dalla+Porta.+P%C3%B3dium+de+Garc%C3%ADa+y+Masi%C3%A1&url=https%3A%2F%2Fwww.pcmoto.net%2F2019%2F11%2F03%2Fgrand-prix-malasia-moto3-2019%2F&via=pipe_pc"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittear</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.pcmoto.net%2F2019%2F11%2F03%2Fgrand-prix-malasia-moto3-2019%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.pcmoto.net%2F2019%2F11%2F03%2Fgrand-prix-malasia-moto3-2019%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><p><figure class="wp-caption alignnone"  style="max-width: 1200px">
			<img data-attachment-id="51074" data-permalink="https://www.pcmoto.net/2019/11/03/grand-prix-malasia-moto3-2019/dalla-porta-sepang-2019/" data-orig-file="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/11/dalla-porta-sepang-2019.jpg?fit=1200%2C799&amp;ssl=1" data-orig-size="1200,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dalla-porta-sepang-2019" data-image-description="" data-medium-file="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/11/dalla-porta-sepang-2019.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/11/dalla-porta-sepang-2019.jpg?fit=640%2C426&amp;ssl=1" class="size-full wp-image-51074" src="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/11/dalla-porta-sepang-2019.jpg?resize=640%2C426&#038;ssl=1" alt="" width="640" height="426" srcset="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/11/dalla-porta-sepang-2019.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/11/dalla-porta-sepang-2019.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/11/dalla-porta-sepang-2019.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/11/dalla-porta-sepang-2019.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2019/11/dalla-porta-sepang-2019.jpg?resize=480%2C320&amp;ssl=1 480w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1">		<figcaption class="wp-caption-text" >
			<span class="media-credit">motogp.com</span>		</figcaption>
	</figure>

</p><p>Lorenzo Dalla Porta ha ganado el Gran Premio de Malasia de Moto3, celebrado esta madrugada en el Circuito de Sepang.</p>
<p>A pesar de ser y matem&aacute;ticamente Campe&oacute;n del Mundo desde la carrera de la semana pasada en Australia, el piloto italiano conserva el hambre de victoria y ha sido el piloto m&aacute;s h&aacute;bil al final de la carrera, imponi&eacute;ndose en meta por delante de Sergio Garc&iacute;a y Jaume Masi&aacute;.</p>
<p>Garc&iacute;a sube por primera vez al p&oacute;dium en el Campeonato del Mundo a sus diecis&eacute;is a&ntilde;os, mientras que Masi&aacute; ha remontado nada menos que 27 posiciones, despu&eacute;s de verse obligado a salir desde la &uacute;ltima posici&oacute;n de la parrilla al quedarse sin bater&iacute;a en su moto durante la vuelta de formaci&oacute;n.</p>
<p>Fuera de la lucha por la victoria qued&oacute; Marcos Ram&iacute;rez, autor de la pole. A pesar de haber liderado las primeras vueltas, un accidente provocado por una nueva ca&iacute;da de Gabriel Rodrigo, y en la que involucr&oacute; a Suzuki y Alonso L&oacute;pez, oblig&oacute; al gaditano a salirse al verde para evitar el golpe. Relegado al medio del pelot&oacute;n, Ram&iacute;rez pudo terminar sexto.</p>
<p>Ar&oacute;n Canet no pudo meterse en el grupo delantero, finalizando octavo. Por su parte, Albert Arenas se fue al suelo en la &uacute;ltima vuelta, pero pudo reincorporarse para terminar duod&eacute;cimo, dos plazas por delante de su compa&ntilde;ero Ra&uacute;l Fern&aacute;ndez.</p></body></html>
<div class='code-block code-block-3' style='background-color:#f5f5f5; padding-left:10px; padding-bottom:5px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3096390994124172"
     data-ad-slot="6123672370"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p class="pcmoto_relacionadas">Suscríbete a nuestro boletín de noticias</p>
<form enctype="application/x-www-form-urlencoded" action="https://pcmoto.ip-zone.com/ccm/subscribe/index/form/pehpp0cmtd" method="post">
<dl class="zend_form">
 <dt id="groups-label"> </dt>
 <dd id="groups-element">
 <input name="groups[]" value="1" type="hidden"></dd>
 <dt id="email-label">
 <label for="email" class="required">Email</label>
 </dt>
 <dd id="email-element">
 <input name="email" id="email" value="" type="text"></dd>
 <dt id="name-label">
 <label for="name" class="optional">Nombre</label>
 </dt>
 <dd id="name-element">
 <input name="name" id="name" value="" type="text"></dd>
 <dt id="submit-label"> </dt>
 <dd id="submit-element">
 <input name="submit" id="submit" value="Suscribir" type="submit"></dd>
 <dt id="anotheremail-label"> </dt>
 <dd id="anotheremail-element">
 <input name="anotheremail" id="anotheremail" value="" style="position: absolute; left: -5000px" tabindex="-1" type="text"></dd>
</dl>
</form>
</div>
</div>            <footer class="entry-footer">
            <div class="entry-meta">
                <span class="cat-links"> <span class="thememattic-icon ion-ios-folder-outline"></span><a href="https://www.pcmoto.net/noticias/competicion/" rel="category tag">Competición</a>, <a href="https://www.pcmoto.net/noticias/competicion/moto3/" rel="category tag">Moto3</a> </span>            </div>
        </footer><!-- .entry-footer -->
        </div>
</article>                        <section id="related-articles" class="page-section">
                                                            <header class="related-header">
                                    <h3 class="related-title">
                                        Te puede interesar                                    </h3>
                                </header>
                                                            <div class="entry-content">
                                <div class="row">
                                                                            <div class="col-sm-4">
                                            <div class="related-articles-wrapper">
                                                                                                    <div class="primary-background border-overlay">
                                                        <a href="https://www.pcmoto.net/2012/09/23/superstock-600-portimao-vdmark-amplia-su-ventaja-a-falta-de-una-prueba/" class="bg-image bg-image-1">
                                                            <img width="750" height="350" src="https://www.pcmoto.net/web/wp-content/uploads/2012/09/vdmark1.jpg" class="attachment-19374 size-19374 wp-post-image" alt="vdmark" medium="" srcset="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2012/09/vdmark1.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2012/09/vdmark1.jpg?resize=300%2C140&amp;ssl=1 300w, https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2012/09/vdmark1.jpg?resize=620%2C289&amp;ssl=1 620w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="19375" data-permalink="https://www.pcmoto.net/2012/09/23/superstock-600-portimao-vdmark-amplia-su-ventaja-a-falta-de-una-prueba/vdmark-2/" data-orig-file="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2012/09/vdmark1.jpg?fit=750%2C350&amp;ssl=1" data-orig-size="750,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1348237532&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;420&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="vdmark" data-image-description="" data-medium-file="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2012/09/vdmark1.jpg?fit=300%2C140&amp;ssl=1" data-large-file="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2012/09/vdmark1.jpg?fit=640%2C299&amp;ssl=1" />                                                        </a>
                                                    </div>
                                                                                                <div class="related-article-title">
                                                    <h4 class="primary-font">
                                                        <a href="https://www.pcmoto.net/2012/09/23/superstock-600-portimao-vdmark-amplia-su-ventaja-a-falta-de-una-prueba/">Superstock 600 Portimao: VdMark amplía su ventaja a falta de una prueba</a>
                                                    </h4>
                                                </div><!-- .related-article-title -->
                                            </div>
                                        </div>
                                                                            <div class="col-sm-4">
                                            <div class="related-articles-wrapper">
                                                                                                    <div class="primary-background border-overlay">
                                                        <a href="https://www.pcmoto.net/2013/03/20/una-caida-termina-con-los-test-de-maverick-vinales-en-jerez/" class="bg-image bg-image-1">
                                                            <img width="640" height="427" src="https://www.pcmoto.net/web/wp-content/uploads/2013/03/Vinales.jpeg" class="attachment-25222 size-25222 wp-post-image" alt="Vinales" medium="" srcset="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2013/03/Vinales.jpeg?w=640&amp;ssl=1 640w, https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2013/03/Vinales.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2013/03/Vinales.jpeg?resize=524%2C350&amp;ssl=1 524w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="25223" data-permalink="https://www.pcmoto.net/2013/03/20/una-caida-termina-con-los-test-de-maverick-vinales-en-jerez/vinales-13/" data-orig-file="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2013/03/Vinales.jpeg?fit=640%2C427&amp;ssl=1" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;David Clares Pozo&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1363872499&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Vinales" data-image-description="" data-medium-file="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2013/03/Vinales.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2013/03/Vinales.jpeg?fit=640%2C427&amp;ssl=1" />                                                        </a>
                                                    </div>
                                                                                                <div class="related-article-title">
                                                    <h4 class="primary-font">
                                                        <a href="https://www.pcmoto.net/2013/03/20/una-caida-termina-con-los-test-de-maverick-vinales-en-jerez/">Una caída termina con los test de Maverick Viñales en Jerez</a>
                                                    </h4>
                                                </div><!-- .related-article-title -->
                                            </div>
                                        </div>
                                                                            <div class="col-sm-4">
                                            <div class="related-articles-wrapper">
                                                                                                    <div class="primary-background border-overlay">
                                                        <a href="https://www.pcmoto.net/2014/09/13/roman-ramos-confiado-de-cara-la-carrera-de-misano/" class="bg-image bg-image-1">
                                                            <img width="600" height="400" src="https://www.pcmoto.net/web/wp-content/uploads/2014/09/Ramos-SanMArino-Pole.jpg" class="attachment-34966 size-34966 wp-post-image" alt="Ramos-SanMArino-Pole" medium="" srcset="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2014/09/Ramos-SanMArino-Pole.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2014/09/Ramos-SanMArino-Pole.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2014/09/Ramos-SanMArino-Pole.jpg?resize=525%2C350&amp;ssl=1 525w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="34967" data-permalink="https://www.pcmoto.net/2014/09/13/roman-ramos-confiado-de-cara-la-carrera-de-misano/ramos-sanmarino-pole/" data-orig-file="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2014/09/Ramos-SanMArino-Pole.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Friedemann Kirn&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1410614916&quot;,&quot;copyright&quot;:&quot;Friedemann Kirn,Two World Media&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ramos-SanMArino-Pole" data-image-description="" data-medium-file="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2014/09/Ramos-SanMArino-Pole.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2014/09/Ramos-SanMArino-Pole.jpg?fit=600%2C400&amp;ssl=1" />                                                        </a>
                                                    </div>
                                                                                                <div class="related-article-title">
                                                    <h4 class="primary-font">
                                                        <a href="https://www.pcmoto.net/2014/09/13/roman-ramos-confiado-de-cara-la-carrera-de-misano/">Román Ramos, confiado de cara a la carrera de Misano</a>
                                                    </h4>
                                                </div><!-- .related-article-title -->
                                            </div>
                                        </div>
                                                                    </div>
                            </div><!-- .entry-content-->
                        </section>
                    
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.pcmoto.net/2019/11/02/fallece-afridza-munandar-piloto-de-la-asian-talent-cup/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">Fallece Afridza Munandar, piloto de la Asian Talent Cup</span></a></div><div class="nav-next"><a href="https://www.pcmoto.net/2019/11/03/alex-marquez-campeon-del-mundo-de-moto2/" rel="next"><span class="meta-nav" aria-hidden="true">Siguiente</span> <span class="screen-reader-text">Entrada siguiente:</span> <span class="post-title">Álex Márquez, Campeón del Mundo de Moto2</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¿Algo que comentar? Deja tu opinión					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/03/grand-prix-malasia-moto3-2019/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=130530242&#038;postid=51073&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=%C2%BFAlgo+que+comentar%3F+Deja+tu+opini%C3%B3n&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=7.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ddbaf799ae6939c7e6b62f0a5385d538aaf328a3#parent=https%3A%2F%2Fwww.pcmoto.net%2F2019%2F11%2F03%2Fgrand-prix-malasia-moto3-2019%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

</div>

<footer id="colophon" class="site-footer">
            <div class="footer-widget-area">
            <div class="row row-collapse">
                                            <div class="col-md-4">
                            <div id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Opinólogos</h2><div class="textwidget custom-html-widget"><a href="https://www.pcmoto.net/author/josonen/"><img src="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2015/02/banner-contra-cronica.jpg?resize=300%2C100&#038;ssl=1" alt="La contra-crónica de Josonen" title="La contra-crónica de Josonen" width="300" height="100" data-recalc-dims="1" /></a>
<a href="https://www.pcmoto.net/noticias/pcmoto/a-camara-lenta/"><img src="https://i1.wp.com/www.pcmoto.net/web/wp-content/uploads/2015/01/banner-camara-lenta.jpg?resize=300%2C100&#038;ssl=1" alt="A Cámara Lenta, La columna de opinión de David Asencio" title="A Cámara Lenta"  width="300" height="100" data-recalc-dims="1" /></a>
<a href="https://www.pcmoto.net/noticias/pcmoto/opinion/suggested-mappings/"><img src="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2018/01/banner-mnlt15.jpg?resize=300%2C100&#038;ssl=1" alt="Suggested mappings by Manolo Fernández" title="Suggested mappings by Manolo Fernández" width="300" height="100" data-recalc-dims="1" /></a>
<a href="https://www.pcmoto.net/noticias/box-populi/"><img src="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2015/02/banner-box-populi.jpg?resize=300%2C100&#038;ssl=1" alt="Box Pópuli, by Pipe Prádanos" title="Box Pópuli"  width="300" height="100" data-recalc-dims="1" /></a>
<a href="/blogs/racing-legends/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.pcmoto.net/web/wp-content/uploads/2013/04/RacingLegends.jpg?w=640&#038;ssl=1" alt="Racing Legends, el homenaje a las leyendas del motociclismo" title="Racing Legends, el homenaje a las leyendas del motociclismo" data-recalc-dims="1"></a>
</div></div>                        </div>
                                                                <div class="col-md-4">
                            <div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Moto Race Nation Podcast</h2><div class="textwidget custom-html-widget"><iframe src="https://www.ivoox.com/player_es_podcast_496883_1.html" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no" ></iframe></div></div><div id="media_image-3" class="widget widget_media_image"><a href="http://www.mofler.com/pcmoto"><img width="350" height="92" src="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2016/03/mofler.jpg?fit=350%2C92&amp;ssl=1" class="image wp-image-40354  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2016/03/mofler.jpg?w=350&amp;ssl=1 350w, https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2016/03/mofler.jpg?resize=300%2C79&amp;ssl=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="40354" data-permalink="https://www.pcmoto.net/mofler/" data-orig-file="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2016/03/mofler.jpg?fit=350%2C92&amp;ssl=1" data-orig-size="350,92" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mofler" data-image-description="" data-medium-file="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2016/03/mofler.jpg?fit=300%2C79&amp;ssl=1" data-large-file="https://i0.wp.com/www.pcmoto.net/web/wp-content/uploads/2016/03/mofler.jpg?fit=350%2C92&amp;ssl=1" /></a></div>                        </div>
                                                                <div class="col-md-4">
                            <div id="rss-4" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.motogp.com/es/news/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.pcmoto.net/web/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.motogp.com/es/noticias/rss">MotoGp.com</a></h2><ul><li><a class='rsswidget' href='https://www.motogp.com/es/noticias/2019/10/30/las-mejores-imagenes-del-gran-premio-shell-de-malasia/316015'>Las mejores imágenes del Gran Premio Shell de Malasia</a></li><li><a class='rsswidget' href='https://www.motogp.com/es/noticias/2019/11/03/oliveira-se-opera-del-hombro-y-volvera-en-2020/317161'>Oliveira se opera del hombro y volverá en 2020</a></li><li><a class='rsswidget' href='https://www.motogp.com/es/noticias/2019/11/03/valencia-la-gran-final-por-el-podio-entre-vinales-y-rins/317158'>Valencia, la gran final por el podio entre Viñales y Rins</a></li></ul></div><div id="search-5" class="widget widget_search"><h2 class="widget-title">Buscar</h2><form role="search" method="get" class="search-form" action="https://www.pcmoto.net/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-25601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25601"><a rel="nofollow" href="https://www.pcmoto.net/el-equipo/">El Equipo</a></li>
<li id="menu-item-9754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9754"><a rel="nofollow" href="https://www.pcmoto.net/contacto/">Contacto</a></li>
<li id="menu-item-9752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9752"><a rel="nofollow" href="https://www.pcmoto.net/suscribete/">Newsletter</a></li>
<li id="menu-item-9753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9753"><a rel="nofollow" href="https://www.pcmoto.net/contacto/publicidad/">Publicidad</a></li>
<li id="menu-item-38594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38594"><a href="https://www.pcmoto.net/aplicacion-movil-pcmoto-net/">Aplicación Móvil PcMoto.Net</a></li>
<li id="menu-item-45638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45638"><a href="https://www.pcmoto.net/motorace-nation/">MotoRace Nation</a></li>
<li id="menu-item-45520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45520"><a rel="nofollow" href="https://www.pcmoto.net/temas/">Índice de Temas</a></li>
</ul></div></div>                        </div>
                                    </div>
        </div>
    
           <div class="site-copyright"><div itemscope itemtype="http://schema.org/Organization"><span itemprop="url" href="https://www.pcmoto.net"></span><span itemprop="name"><strong>PcMoto.Net</span> - <span itemprop="description">MotoGp, Superbikes, BSB, FIM CEV, Road Races</span><br><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span itemprop="addressLocality">Santander </span><span itemprop="addressRegion">Cantabria </span><span itemprop="postalCode">39009 </span><span itemprop="addressCountry">España</span><br><span>&copy;2010 2019- Todos los derechos reservados - ISSN 2444-4049</span>	</div></div>
        </div>
    </footer>
</div>
</div>


<a id="scroll-up" class="secondary-background"><i class="ion-ios-arrow-up"></i></a>
<amp-pixel src="https://c.statcounter.com/6798259/0/036dfe01/1/"> 
</amp-pixel> 


<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"pcmoto.net","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pcmoto.net/web/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://www.pcmoto.net/web/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.pcmoto.net/web/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.pcmoto.net/web/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.pcmoto.net/web/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.pcmoto.net/web/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.pcmoto.net/web/wp-content/plugins/gutenberg/build/i18n/index.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.pcmoto.net/web/wp-content/plugins/gutenberg/build/dom-ready/index.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.pcmoto.net/web/wp-content/plugins/quantcast-choice/public/js/script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pcmoto.net/web/wp-content/plugins/quantcast-choice/public/js/script.async.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pcmoto.net/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":null,"post_id":"51073","floatBeforeContent":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pcmoto.net/web/wp-content/plugins/social-warfare/assets/js/script.min.js'></script>
<script type='text/javascript' src='https://www.pcmoto.net/web/wp-content/themes/minimal-grid/assets/thememattic/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://www.pcmoto.net/web/wp-content/themes/minimal-grid/assets/lib/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.pcmoto.net/web/wp-content/themes/minimal-grid/assets/lib/slick/js/slick.min.js'></script>
<script type='text/javascript' src='https://www.pcmoto.net/web/wp-content/themes/minimal-grid/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.pcmoto.net/web/wp-content/themes/minimal-grid/assets/lib/theiaStickySidebar/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/web\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var writeBlogVal = {"enable_slider_nav":"","enable_slider_loop":"","masonry_animation":"zoom-out","relayout_masonry":"1","nonce":"6de7233a3c","ajaxurl":"https:\/\/www.pcmoto.net\/web\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pcmoto.net/web/wp-content/themes/minimal-grid/assets/thememattic/js/script.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/widgets/milestone/milestone.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.pcmoto.net\/web\/wp-admin\/admin-ajax.php","nonce":"bbc53126e3","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.pcmoto.net\/web\/wp-login.php?redirect_to=https%3A%2F%2Fwww.pcmoto.net%2F2019%2F11%2F03%2Fgrand-prix-malasia-moto3-2019%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://www.pcmoto.net/web/wp-content/plugins/akismet/_inc/form.js'></script>
        <style type="text/css">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</style>
        <script type="text/javascript"> var swp_nonce = "81459f9442";var swpFloatBeforeContent = true;var swpClickTracking = false;</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=130530242&postid=51073&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=%C2%BFAlgo+que+comentar%3F+Deja+tu+opini%C3%B3n&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ddbaf799ae6939c7e6b62f0a5385d538aaf328a3#parent=https%3A%2F%2Fwww.pcmoto.net%2F2019%2F11%2F03%2Fgrand-prix-malasia-moto3-2019%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=130530242&postid=51073&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=%C2%BFAlgo+que+comentar%3F+Deja+tu+opini%C3%B3n&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ddbaf799ae6939c7e6b62f0a5385d538aaf328a3#parent=https%3A%2F%2Fwww.pcmoto.net%2F2019%2F11%2F03%2Fgrand-prix-malasia-moto3-2019%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201944.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'130530242',post:'51073',tz:'1',srv:'www.pcmoto.net'} ]);
	_stq.push([ 'clickTrackerInit', '130530242', '51073' ]);
</script>

</body>
</html>
